It is currently Sun Jun 24, 2018 1:44 am




Post new topic Reply to topic  [ 3 posts ] 
 Wrong value of Traffic Quality in Summary of Network 
Author Message

Joined: Fri Jul 05, 2013 6:43 am
Posts: 8
Post Wrong value of Traffic Quality in Summary of Network
1. It should be an average value, not the SUM of all sites. Currently i see 11.00 for 11 sites. :)
2. All sites in Network stats has the same value of Quality: 1.00


Sat Mar 04, 2017 10:17 am
Profile

Joined: Tue Dec 16, 2014 6:11 pm
Posts: 226
Post Re: Wrong value of Traffic Quality in Summary of Network
Hello, hgclub.

Could you please PM your TE3 login details so we can check?

Best regards,
Rock

_________________
I am a moderator on this forum and I handle part of TE support. ICQ: 651089602


Mon Mar 06, 2017 6:26 am
Profile

Joined: Tue May 24, 2011 4:00 pm
Posts: 122
Post Re: Wrong value of Traffic Quality in Summary of Network
you definitely have server config issues. nothing to do with te3.

what web panel are you using? its likely file permission and file ownership problems: the trade expert process cannot access files etc, cannot open and write into them thats why you see the strange graphs too


Thu Jul 20, 2017 10:27 am
Profile
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.